12429 wltoys(suspension)

J

Jose Mangas

Quería consultaros, la amortiguación delantera no actúa bien, tiene recorrido al presionar el coche hacia abajo pero al volver a su posición natural no sube, no tiene fuerza.
He intentado darle precarga y endurecerlos pero no hay manera.
No se si comprar unos nuevos o tiene algún tipo de arreglo los que vienen se serie.
Los he llenado de silicona,al desmontarlos no tenían ni pizca.
Los traseros van más suaves, los delanteros sigo con el problema.
 

SoloTT

Admin
Mensajes
1.306
Puntos de reacción
64
Revisa que pueden moverse libremente en los anclajes de los trapecios y en la mariposa de amortiguación. Revisa que el conjunto rueda-trapecios puede moverse libremente.

Si todo va suave, puedes probarlos desmontados a ver si así son capaces de recuperar correctamente.

Por lo que comentas es probable que el muelle tenga poca fuerza, o que sean de una calidad muy baja los que lleva de serie.
 
J

Jose Mangas

Revisa que pueden moverse libremente en los anclajes de los trapecios y en la mariposa de amortiguación. Revisa que el conjunto rueda-trapecios puede moverse libremente.

Si todo va suave, puedes probarlos desmontados a ver si así son capaces de recuperar correctamente.

Por lo que comentas es probable que el muelle tenga poca fuerza, o que sean de una calidad muy baja los que lleva de serie.
He mirado de llenarlos con silicona, y no consigo nada, bueno si guarrearlo todo con ella.
He mirado de aflojar un poco todos los tornillos de los trapecios y nada.
Llegó a la conclusión que los muelles son malos, mi única esperanza es comprar unos que e visto en Amazon y rezar que sea el muelle el culpable.
 
  • Me gusta
Reacciones: SoloTT

Temas Similares

Temas Similares