Tu privacidad es importante para nosotros. Utilizamos cookies en SoloTT.com para personalizar contenido, publicidad,redes sociales y analizar nuestro tráfico. Haciendo click aceptas el uso de esta tecnologia en nuestra web.

averias

Tema en 'Coches RC 1/8 tt' comenzado por fyc, 17 de Noviembre de 2008.

  1. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    hola a todos,podiamos poner todos las averias ke hemos tenido,y como las hemos solucionado,ya ke como no es tiempo de rodar por el clima,y asi esto se amima un poco,empiezo ,mi primera averia fue,con un coche de los de fasciculos ,yo no hacia mas ke tirar del tirador y la gasofa no pasaba de la mitad del tubo de la entrada al carburador,despues de volverme loco,se me ilumino la cabeza desmonte el deposito,y comprobe metiendolo en agua haber si perdia,cual fue mi sorpresa ke perdia por la junta torica de la tapa ,nocerraba bien solucion,cambie la junta torica y se acabo el problema y hasta ahora tirando millas,muchas veces lo mas sencillo es loke te la lia ,perdon lo sumergi,con los tubos puestos y soplando por uno y cerrando con los dedos el otro tubo vi ke salian burbujas por la tapa,bueno ya ire poniendo mas ,por hoy vale y si cada uno va poniendo las suyas ,,perdonar por el ladrillo pero creo ke es buena idea al final creo ke haremos un buen manual de con sulta para solucionar algun problema ke otro
     
  2. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    comento una que me llevo loco un buen rato.

    El dia anterior el coche funcionaba perfecto lo paro, y guardo como siempre .

    Al dia siguiente lo arranco y no conseguia dejar fino el motor de ninguna manera. O se calaba o se aceleraba un montón, ralenti totalmente intestable.

    Despues de intentar carburarlo varias veces, cambiar bujia, revisar filtros aire-gasolina..... al final pude ver el macarron de combustible, justo a la entrada del carburador que tenia un pequeño agujero por donde entraba aire y se volvia loco!!!!

    Cambie el manguito y solucionado!
     
  3. t_invitado

    t_invitado
    Expand Collapse
    Habitual en el foro
    Habitual

    Se incorporó:
    22 de Abril de 2008
    Mensajes:
    401
    Me gusta recibidos:
    0
    pues mi averia es permanente no dej de romper servos de direcion.

    unos se calientan otros se quedan atrancados y otros solo jiran a un lado.

    esta averia sige sin resolverse los unicos que no se an roto son los de casa pero en cuanto le pongo uno de calidad se rompe en dos dias y en medio dia.

    tengo la negra con los servos
     
  4. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    hola otra averia ke tube,fue con el coche este de fasciculos ke fue con el ke empeze ,fue mi chivo expiatorio,pero todavia rula con todas las trastadas y esperimentos ke le hago ya ke con el hiper me freno un poco,venga ke cuento ,total ke voy un dia a rodar yno habia manera de andar un poco con el se paraba cada dos por tres ,se calaba se aceleraba bueno ke no habia manera de poder carburarlo un poco,ya todo desesperado apunto de darle una patada,y me fijo ke en el tubo no hacia mas ke burbujas, canbio el tubo y nada lo mismo total pa casa con el recado,total ke venga adar vueltas con el tema en lacama total ke me levanto de madrugada por el jodido coche porke no puedo dormir lo saco y lomiro,y hera ke habia soltado el filtro para limpiarloy al roscarlo no lo habia roscado bien,y por hay me entrava aire,total lo monto y al dia siguiente me hiba de lujo,desde entonces antes de ir a rodar lo arranco un poco en casa haber si rula porke si no es desesperante ir a andarlo con todos los trastos ke llevamos y tenerte ke volver sin poder disfrutarlo,venga haber si esto se amima,un saludo :hello2:
     
  5. Yamarada

    Yamarada
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    5 de Noviembre de 2008
    Mensajes:
    14
    Me gusta recibidos:
    0
    Lo que me paso a mi no se puede llamar averia pero seguramente le venga muy bien a algun novato. Despues de gastar mas o menos 1litro de gasoina note que el coche no llegaba a realizar el giro completo ya que al servo le costaba mover los ejes de las ruedas, llegue a desmontar todo el tren delantero y el servo. cuando lo monte, todo seguia igual y comence a mirar precios de servos, pero en un momento de lucidez se me ocurrio engrasar los rodamientos y los ejes y BINGOOOOO!!!, el coche volvio a girar. MORALEJA: Un buen mantenimiento te ahorra disgustos y dinero.
     
  6. lara

    lara
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    8 de Octubre de 2008
    Mensajes:
    70
    Me gusta recibidos:
    0
    hola soy el lara y tengo un pequeño problema con mi inferno es que lee cambiado el motor y sige ahogandose en vajas hosea en las salidas se me ahoga un poco, eso que solucion tiene :BangHead: :BangHead: saludos
     
  7. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    prueba cerrando1/4 la baja y abriendo un poco el ralenti
     
  8. lara

    lara
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    8 de Octubre de 2008
    Mensajes:
    70
    Me gusta recibidos:
    0
    muchas cracias esta tarde intetare regularlo :hello2: :hello2:
     
  9. danitro

    danitro
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    17 de Julio de 2008
    Mensajes:
    18
    Me gusta recibidos:
    0
    :angel4: mi primer coche, madre mia, con lo que os voy a decir, ya sabreis las averias :evil5:
    gasolina tifon, ni siquiera hice un rodaje como dios manda, aceite al filtro de aire, pa que , yo no lo veo sucio :laughing4: diferenciales , la silicona no sabia que habia que canbiarla, la canbie, pero tela, negro , negro, yo que creia que era arrancar y a correr, garrulo total,,, :violent1:
     
  10. piño

    piño
    Expand Collapse
    Novatillo
    Novatillo

    Se incorporó:
    10 de Diciembre de 2008
    Mensajes:
    2
    Me gusta recibidos:
    0
    tengo un hyper 8.5 desde hace una semana.mi averia es la siguiente,al acelerar a tope se apaga.por favor me me podeis contestar
     
  11. t_invitado

    t_invitado
    Expand Collapse
    Habitual en el foro
    Habitual

    Se incorporó:
    22 de Abril de 2008
    Mensajes:
    401
    Me gusta recibidos:
    0
    alta demasiado abierta ¿te ratea el coche?
     
  12. lara

    lara
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    8 de Octubre de 2008
    Mensajes:
    70
    Me gusta recibidos:
    0
    :hello2: :hello2:
    hola amigos del foro
    weno tengo unos problemiyas con mi coche lee cambiado el motor y sufre algunos desarreglos haber si me podeis ayudar.
    el motor es un poco penco es gm 21,weno vamos aya el motor si lo pongo gordo en baja se me haoga y si lo pongo fino se calienta
    hademas tengo que revucionarlo mucho para que salga y se me aoga un monton y entre otras tira mucha gasonila por el tubo escape. saludos :hello2: :hello2: :hello2: :hello2: :hello2:
     
  13. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    hola lara, no se las vueltas de agujas ke llevara ese motor para carburarlo pero yo empezaria a carburarlo desde cero cerrando agujas e ir abriendo y controlando vueltas poco a poco y tambien le echaria un vistazo al embrague haber como estan las zapatas y muelles ,espero haberte ayudado eske ese motor no loconozco ,pero creo ke tienes problema de carburacion y puede ke embrague :icon_study:
     
  14. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    hola,piño yo pienso como tanketo cierra por lo menos 1/4 la alta,y controla la temperatura,haciendo el rodaje a ese motor no le conviene pasar de los noventa grados ni tampoco ke baje de los 80 :icon_salut:
     
  15. piño

    piño
    Expand Collapse
    Novatillo
    Novatillo

    Se incorporó:
    10 de Diciembre de 2008
    Mensajes:
    2
    Me gusta recibidos:
    0
    tanketo,que quieres decir con ratea?el coche no biene carburado de fabrica?me queda mucho que aprender
     
  16. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    hola piño !

    el coche sale de fabrica con los reglajes de motor para hacer el rodaje, si miras por el foro (usa la busqueda) y tienes esto:

    http://www.solott.com/index.php?ind=reviews&op=entry_view&iden=7
    http://www.solott.com/foros/index.php?topic=80.0

    si todavia no lo has hecho te irá bien esta información.

    Si ya lo tienes echo, entondes deberas cambiar la carburación para su buen funcionamiento y para obtener todas las prestaciones del motor.
     
  17. t_invitado

    t_invitado
    Expand Collapse
    Habitual en el foro
    Habitual

    Se incorporó:
    22 de Abril de 2008
    Mensajes:
    401
    Me gusta recibidos:
    0

    iden. si el motor es nuebo no se hasta que punto de regulado ba pero antes mirari lo que te a dicho admin
     
  18. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    hola yo temgo el 8,5 como tu y no venia muy bien regulado de fabrica mirate bien los manuales de carburacion y rodaje y haz<le todo bien y te kitaras de muchos problemas,a mi de nuevo me dio algun problemilla ke otro,desde ke tienen mucha compresion hasta ke tenia suciedad en el carburador y no pasaba bien el nitro,lo de la suciedad en el carburador me dijo el tio de la tienda ke cuando los prueban en fabrica no los suelen limpiar bien,asi ke me toco desmontar y limpiar todo bien y ningun problema desde entonces,pero leete bien los manuales de carburacion y rodaje ke hacerle todo bien es muy importante,para la vida del coche y sobre todo del motor ke no son baratos :confused2:
     
  19. lara

    lara
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    8 de Octubre de 2008
    Mensajes:
    70
    Me gusta recibidos:
    0
    hola amigos del foro
    os cuent tengo un inferno y lo que le pasa es que cuando llevo mas o menos 1/2 depositos seme para y lugo me csta un monton arrancarlo.
    haber si me pudierais hechar un mano,el coche va muy bienpero le pasa eso.
    saludos a todos :icon_thumleft: :icon_thumleft:
     
  20. fyc

    fyc
    Expand Collapse
    Enfermo de RC
    Enfermo del RC

    Se incorporó:
    24 de Septiembre de 2008
    Mensajes:
    745
    Me gusta recibidos:
    0
    prueba controlando la temperatura igual lo llevas muy cerrado de altas y se te calienta,prueba abriendo un poco y nos comentas
     

Comparte esta página