Tu privacidad es importante para nosotros. Utilizamos cookies en SoloTT.com para personalizar contenido, publicidad,redes sociales y analizar nuestro tráfico. Haciendo click aceptas el uso de esta tecnologia en nuestra web.

Buena carburacion...

Tema en 'Coches RC 1/8 tt' comenzado por nos, 2 de Mayo de 2008.

  1. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Hola, una pregunta sencilla:

    Como sabes si un motor esta bien carburado???.

    Es que en mi RC, cuando esta a Ralenti, se acelera solo y se va...a no ser de que pulse el Freno...la Bujia es nueva y no se que puede fallar...A ver si alguien me ayuda.

    Saludos ;).
     
  2. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    pues si el unico problema que tienes es que el ralenti es demasiado alto, intenta bajarlo un poco con el tornillo del ralenti ;).

    Gira la aguja un poco y prueba, si continua alto la mueves un poco mas y pruebas ... asi hasta dejarlo fino.

    El ralenti para bajarlo debes "aflojar" el tornillo.

    Ya nos cuentas que tal y bienvenido a Solott.com
     
  3. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Hola, el problema no creo que sea de Ralenti, ya que de Ralenti esta super bien y ademas me lo puso bien un amigo que lleva 20 años en el mundo del RC y me dijo que no lo tocara, jejeje.

    Yo creo, que podia ser del Varillaje (Trim), pero no se como comprobarlo...:(. Puede que sea del Trim???.



    Saludos ;).
     
  4. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    si, tambien podria ser del trim.

    Debes revisar que cuando estes sin acelerar el barrilete del carburador se cierre hasta quedar solo 1mm aprox de abertura. Esta abertura puedes ajustarla tambien con el tornillo del ralentí.

    Revisa el varillaje para comprobar que el barrilete retorna hasta la posicion adecuada o incluso dale un poco más de juego al prisionero del acelerador.

    Si con todo esto sigue acelerado bajale un poquito el tornillo del ralenti. Recuerda la posición en que lo tienes ahora por si quieres volver a dejarlo igual.

    Seguramente es el tornillo más facil de reglar, de todos los del carburador.

    SAludos
     
  5. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Pues nada, ya no puedo probar nada hasta el Lunes...se me ha roto el Vaso de la rueda de atras y hasta el Lunes no me llega la pieza :(.

    Aqui os dejo unas Fotos por si os sirven de algo:

    http://www.mediafire.com/?1yvzbdsvguw


    Tambien decir que aun esta por llegar la nueva Emisora (Sanwa MX3) y 2 Servos, uno de 9KG para Gas/Freno y otro de 12KG para Direccion.



    Saludos ;).
     
  6. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Una ayudita please...:(.
     
  7. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    estoy bajandome las fotos. A ver nos ayudan a ver mejor tu problema.

    De momento puedes mirarte esto:

    http://www.solott.com/index.php?ind=reviews&op=entry_view&iden=19

    es un pequeño tutorial para montar el varillaje del gas freno.

    Luego te digo algo más. Saludos
     
  8. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Hola, hoy he estado probando y creo que tambien tiene que ver el Servo ya que cuando esta en Ralenti sin hacer nada de nada, le dan vendas y se acelera solo y vuelve a su estado normal o se acelera solo todo el rato...como si hubiera interferencias que le volveria loco.

    Por que me hace esas cosas tan raras???. Yo creo que sera del Servo o algo asi...

    Hay que decir que la Emisora (AM) y los Servos son de serie...


    Saludos ;).
     
  9. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    mmm, unas dudas que me surgen al ver las fotos. El servo de gas freno te actua correctamente? me refiero a si cuando aceleras a tope el barrilete del carburador se abre del todo. ¿Y cuando frenas,frena bien el coche?

    Fijate en esta foto tuya:

    [​IMG]

    y en esta de mi coche mismo:

    [​IMG]

    fijate en el horn del servo. Cuando no aceleras, el horn del servo debe quedar en su punto neutro o central. Si te fijas, en tu foto el horn del servo esta como si estuvieses acelerando a fondo.

    Respecto a las interferencias, debes comprobar varias cosas:

    1. Las baterias del receptor y emisora perfectamente cargadas
    2. Revisa los cables de los servos, si tienes algun trozo pelado puede causarte esas interferencias.
    3. Revisa los cristales que esten bien puestos tanto en emisora como en receptor.
    4. Revisa el cable de antena para ver si esta bien.

    ¿Con el motor parado tambien sufres esas interferencias?

    Te dejo un cutre-video ;) que hice del varillaje de mi coche despues de hacer el tutorial para que veas como trabaja el servo.

    [youtube]http://www.youtube.com/watch?v=Pzs-rfTFYTo[/youtube]
     
  10. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Hola, hoy me han llegado ya los Servos nuevos, esta tarde los pondre en el RC (o eso espero), a ver si me da tiempo porque ando apretado de tiempo esta tarde pero bueno, jejeje.

    Ya me he fijado en tu Horn...y tambien he visto que el mio no esta igual :(. Como consigo que el Horn mio quede en el centro como lo tienes tu???. Asi para cuando ponga esta tarde (o noche) mis Servos nuevos los ponga bien configurados y no tenga que andar ahi enredando y volviendome loco :(.

    Lo de las interferencias las hace mas que nada cuando enchufo la emisora, si enchufo solo el coche suena como un grrr...y ya cuando conecto al emisora se vuelve loco. Tambien he probado enchufando la Emisora y el Coche y cuando quito el Cristal de la Emisora no hace nada, cuando lo conecto empieza ya la locura, jejeje.


    A ver si me podeis echar una mano, jejeje. Saludos ;).
     
  11. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    leete el tutorial que te pase el enlace más arriba, alli explico como montar correctamente el horn del servo.

    Respecto a lo de la emisora es raro, y más si te lo hace con el motor parado. Como tambien te dije revisa todos los cables a ver si tendras alguno rozado o intenta cambiar de cristales por unos de otra frecuencia.

    Salud!
     
  12. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Bien, esta tarde me imprimo el Tutorial y lo dicho, si me da tiempo hoy, manos a la obra. Y cuando tenga todo acabado (a ver si lo dejo todo perfect) me paso por aqui y os comento, jejeje.

    De todas maneras lo de la Emisora...no me voy a matar mucho la cabeza, porque estoy esperando la nueva que sera FM, jejeje. Aunque lo que dices, ya voy a revisar los Cables y demas por si las moscas :).

    Por cierto, los Trims de la Emisora como los tengo que poner???, al máximo, mínimo, en medio...

    Saludos ;).
     
  13. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    siempre para poner los horns del servo en su posicion correcta:

    1. encendemos emisora y luego el receptor (el brikindance)
    2. ponemos los trims de la emisora en el centro (el crusaito)
    3. introducimos los horns correspondientes en la posición más centrada que podamos. (el michaeljakson)
    4. luego con los trims de emisora y subtrims si los tiene, podemos realizar los pequeños ajustes que necesitemos para corregir la posición del servo. (elrobocop)

    ;D ;D ;D ;D ;D ;D
     
  14. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Menudo Txiki-Txiki te has sacado de la manga, jajaja :D:D:D.

    Pero lo de los Trims es para cuando ya se ha ajustado todo manualmente, es decir, se usan para hacer cambios pequeños, no???.


    Saludos ;).
     
  15. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    si, pero es muy importante que antes de poner el horn los tengas en la posicion central. Asi podras corregir el servo a la derecha y a la izquierda.
     
  16. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Bien, mañana montare todo y os comento, es que hoy ya no tengo ganas, estoy cansado, jejeje.

    Saludos ;).
     
  17. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Hola, ya he conseguido poner los Servos con los Horn correctamente posicionados...jejeje.

    Tambien he revisado cables y demas del Receptor y estan bien, yo creo que tiene que ver con el Cristal de la Emisora, ya que cuando lo quito no hace nada y cuando lo pongo, empieza la locura, jejeje. A ver si llega ya la nueva Emisora...

    A ver si puedo haceros unas fotos (y video) y os las cuelgo a ver si os parece que estan bien posicionados y demas.


    Saludos ;).
     
  18. admin

    admin
    Expand Collapse
    Administrador
    Miembro del Equipo

    Se incorporó:
    8 de Noviembre de 2005
    Mensajes:
    935
    Me gusta recibidos:
    1
    perfecto ;)

    En cuanto tengas la nueva emisora podras acabar de ajustarlo todo de forma correcta.
     
  19. nos

    nos
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    2 de Mayo de 2008
    Mensajes:
    31
    Me gusta recibidos:
    0
    Si, a ver si me llega esta semana...y os comento, jejeje.


    Saludos ;).
     
  20. radeina

    radeina
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Septiembre de 2008
    Mensajes:
    14
    Me gusta recibidos:
    0
    Hola nos!Viendo el video de como funcionan tu horn me he dado cuenta que el mio se abre perfectamente,pero al frenar se me cierra el muelle un poco y eso hace que se me pare el motor,en el video no se ve que al frenar se mueva para nada el muelle del carburador,una solucion please and thanks...
    Me respondo a mi mismo:Ajuste el varillaje y quite el filtro del aire para ver que pasaba por hay dentro,ajuste el ralenti hasta dejar abierto un milimetro aprox,apretando el freno.Arranque probe a frenar y bouala! ya no se me para al frenar,unas vueltas para dejarlo bien carburado y ya...
     
Cargando...
Temas parecidos a: - Buena carburacion Foro Fecha
Buenas Presentate aquí !! 30 de Junio de 2019
Buenas gente! Presentate aquí !! 6 de Marzo de 2019
Buenas desde Málaga Presentate aquí !! 9 de Abril de 2016
Buenas a todos desde Jerez Presentate aquí !! 6 de Junio de 2015
hola buenas un saludo desde extremadura Presentate aquí !! 8 de Diciembre de 2014
muy buenas Presentate aquí !! 23 de Agosto de 2014
Buenas desde Valencia!!!! Presentate aquí !! 8 de Junio de 2014
Muy buenas a todos! Presentate aquí !! 13 de Enero de 2014
Buenas Presentate aquí !! 7 de Enero de 2014
Buenaaaaaaas Presentate aquí !! 16 de Diciembre de 2013

Comparte esta página