Tu privacidad es importante para nosotros. Utilizamos cookies en SoloTT.com para personalizar contenido, publicidad,redes sociales y analizar nuestro tráfico. Haciendo click aceptas el uso de esta tecnologia en nuestra web.

Hola, problema con el Mini Z

Tema en 'Coches Rc "MINI"' comenzado por David_Hu, 4 de Marzo de 2011.

  1. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    Hola

    Tengo un Mini-Z y no se por que no me funciona, le pongo el motor directo con la batería y no va, soy noobato con los mini-Z. He cargado las baterías y no funciona, me podéis ayudar?

    Un saludo,

    David
     
  2. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    si el motor con la bateria directa no va es que el motor esta roto tienes algo dentro del motor que se rompio un cable una delga etc ,si el coche es nuevo ponle el motor y bete a la tienda ha cambiarlo ,no se te ocurra decir que has desmontado el motor solo diles que no funciona ,esto si tienes garantias ,por el comtrario si no es nuevo tendras que comprar uno nuevo digo el motor
     
  3. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    si lo raro que tengo 3 motores nuevos!, y no me van, el coche ya a perdido la garantia

    a ver si me podeis ayudar un saludo y muchas gracias!
     
  4. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    tampoco en el coche ,es raro que te hallan vendido tres motores rotos,eso no es normal ,que motores llevas son de serie o son de los modificados ,me esplico rodamientos a bolas bobinado de competicion o son motores marca kyosho original
     
  5. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    son motores originales, pondre fotos, para que lo veais!

    un saludo
     
  6. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    si pon fotos ,es un caso el tuyo muy raro tres sin funcionar que pila le pones para que funcionen en teoria
     
  7. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
  8. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    si son nuevos ponles una pila de 9voltios y giralos con la mano tendrian que girar por si solos en la primera intentona ,es posible que las escobillas no esten adaptadas y les cueste pasar le energia al colector ,si metes un motor modificado al coche tendras que ponerle al varador los famosos fets para que el variador pueda mover el motor ,claro esta si es modificado con rodamientos bobinado de pocas vueltas etc ,pon fotos del motor solo sin el coche
     
  9. baronrojo

    baronrojo
    Expand Collapse
    Gold Master
    Gold Master

    Se incorporó:
    27 de Marzo de 2008
    Mensajes:
    5.982
    Me gusta recibidos:
    0
    y no puede ser que la bateria este cascada?
     
  10. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    yo creo que esta utilizando una bateria de 1,5 v y asi ni se movera
     
  11. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    Hola a todos,

    Pues mañana os pondré fotos de los motores, todo que me dice eba4 s2, me suena un poco indio jaj, pero aprendo rápido. Sobre el tema de las pilas, de cuanto tendría que ser? (v). (por cierto si que están cargadas y no funciona el motor)

    un saludo y muchas gracias^^

    David
     
  12. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    que no te suene raro para que tu motor funcione fuera del coche necesitas como minimo una pila de 9voltios de esas cuadradas con una pila de 1,5 voltios de triple A bamos AAA no llegarian a girar ,pero en el coche si lo hacen por unos fenomenos que no voy a esplicar
     
  13. baronrojo

    baronrojo
    Expand Collapse
    Gold Master
    Gold Master

    Se incorporó:
    27 de Marzo de 2008
    Mensajes:
    5.982
    Me gusta recibidos:
    0
    que lo explique, que lo explique!!!! jeje

    no te cortes, lanzate a los tecnicismos
     
  14. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    baron es que el chico se va a liar y ese noes mi intencion que tire el primero y luego yo es resto
     
  15. baronrojo

    baronrojo
    Expand Collapse
    Gold Master
    Gold Master

    Se incorporó:
    27 de Marzo de 2008
    Mensajes:
    5.982
    Me gusta recibidos:
    0
    al palo!, casi te lanzas jeje, a ver si para la proxima hay mas suerte jeje

    yo sigo con las mismas, le estas dando buena alimentacion tanto en voltaje como en intensidad?
    enseñanos las pilas que usas y el motor que usas
    saludos
     
  16. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    espero que no enseñe una triple A si no no se que boy ha decir
     
  17. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    ya esta arreglado :D, el motor estaba petado y tenia un conexión mal puesta!:D.

    Dejo aquí el video: Reparacion Mini-z

    Gracias a todos :D,

    Un saludo
     
  18. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    y los otro motores que dices no funcionan que ,ese funciona algo mucho mejor se ve tira ,comentame los otro dos te funcionan ya
     
  19. David_Hu

    David_Hu
    Expand Collapse
    Nuevo en el foro
    Nuevo en el foro

    Se incorporó:
    1 de Marzo de 2011
    Mensajes:
    35
    Me gusta recibidos:
    0
    si eb4 s2, funcionan todos menos el que tenia puesto, he comprobado con una pila y funcionaban. El error que tenia era el coche y el motor que tenia desde un principio, o sea, hoy le cambiado el motor pilas nuevas y soldado el cable que va la placa a las pilas, estaba roto!, y le he puesto e1 nuevo y ya esta:D

    muchas gracias de verdad^^

    un saludo!
     
  20. invitados2

    invitados2
    Expand Collapse
    1/8 TT Master
    1/8 TT Master

    Se incorporó:
    22 de Octubre de 2010
    Mensajes:
    2.653
    Me gusta recibidos:
    6
    de nada y disfruta del coche que son una pasada
     
Cargando...
Temas parecidos a: - Hola problema con Foro Fecha
hola tengo problemas para carburar bien mi hiper7 ¿Te estas iniciando? ¿Necesitas ayuda? 7 de Septiembre de 2009
Hola proyecto 1/8 tt getxo Presentate aquí !! 13 de Mayo de 2019
Hola a tod@s!! Presentate aquí !! 7 de Mayo de 2019
Hola compañeros Presentate aquí !! 18 de Febrero de 2019
Hola gente Presentate aquí !! 21 de Enero de 2019
Hola a todos!! Presentate aquí !! 9 de Enero de 2019
Hola a todos! Presentate aquí !! 30 de Enero de 2018
Hola Presentate aquí !! 4 de Octubre de 2017
Hola! primera duda.. Presentate aquí !! 3 de Enero de 2017
Hola a todos Presentate aquí !! 30 de Noviembre de 2016

Comparte esta página